<!DOCTYPE html>

<html lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>


<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://zenithonline.org/xmlrpc.php">


<!--[if lt IE 9]>
<script src="http://zenithonline.org/wp-content/themes/zerif-pro/js/html5.js"></script>
<link rel="stylesheet" href="http://zenithonline.org/wp-content/themes/zerif-pro/css/ie.css" type="text/css">
<![endif]-->

<title>Der Kurde ist König zenith - Das Tor zum Orient</title>
<script>
  	jvcf7_loading_url= "http://zenithonline.org/wp-content/plugins/contact-form-7/images/ajax-loader.gif";
    jvcf7_invalid_field_design = "theme_1";
	jvcf7_show_label_error = "errorMsgshow";
  </script>
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<link rel="canonical" href="http://zenithonline.org/der-kurde-ist-koenig" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Kurde ist König zenith - Das Tor zum Orient" />
<meta property="og:description" content="07. Februar 2017: Russland ist Kriegspartei in Syrien. Der Kreml stützt Assad, gibt sich aber auch offen für das Autonomieprojekt der Kurden. Wie gehen damit eigentlich die syrischen Gemeinden im Land um? Text und Foto: Till Rimmele Entspannt sitzt Vaddah Al-Djundi auf einer Couch beim Tee. Über ihm an der Wand hängt die Flagge der[...]" />
<meta property="og:url" content="http://zenithonline.org/der-kurde-ist-koenig" />
<meta property="og:site_name" content="zenith - Das Tor zum Orient" />
<meta property="article:publisher" content="https://www.facebook.com/zenith.magazin" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-02-07T09:36:56+01:00" />
<meta property="article:modified_time" content="2017-02-07T09:53:36+01:00" />
<meta property="og:updated_time" content="2017-02-07T09:53:36+01:00" />
<meta property="og:image" content="http://zenithonline.org/wp-content/uploads/2017/02/Sheikh-Muraz.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="07. Februar 2017: Russland ist Kriegspartei in Syrien. Der Kreml stützt Assad, gibt sich aber auch offen für das Autonomieprojekt der Kurden. Wie gehen damit eigentlich die syrischen Gemeinden im Land um? Text und Foto: Till Rimmele Entspannt sitzt Vaddah Al-Djundi auf einer Couch beim Tee. Über ihm an der Wand hängt die Flagge der[...]" />
<meta name="twitter:title" content="Der Kurde ist König zenith - Das Tor zum Orient" />
<meta name="twitter:site" content="@zenith_online" />
<meta name="twitter:image" content="http://zenithonline.org/wp-content/uploads/2017/02/Sheikh-Muraz.jpg" />
<meta name="twitter:creator" content="@zenith_online" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="zenith - Das Tor zum Orient &raquo; Feed" href="http://zenithonline.org/feed" />
<link rel="alternate" type="application/rss+xml" title="zenith - Das Tor zum Orient &raquo; Kommentar-Feed" href="http://zenithonline.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="zenith - Das Tor zum Orient &raquo; Der Kurde ist König Kommentar-Feed" href="http://zenithonline.org/der-kurde-ist-koenig/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/zenithonline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://zenithonline.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://zenithonline.org/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jvcf7_style-css'  href='http://zenithonline.org/wp-content/plugins/jquery-validation-for-contact-form-7/css/jvcf7_validate.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='http://zenithonline.org/wp-content/plugins/pirate-forms/css/front.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='chosen_css-css'  href='http://zenithonline.org/wp-content/plugins/uteek/css/chosen.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='uteek_css-css'  href='http://zenithonline.org/wp-content/plugins/uteek/css/uteek.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='zerif_font-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C400italic%7CMontserrat%3A700%7CHomemade+Apple&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='zerif_font_all-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600italic%2C600%2C700%2C700italic%2C800%2C800italic&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='zerif_bootstrap_style-css'  href='http://zenithonline.org/wp-content/themes/zerif-pro/css/bootstrap.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='zerif_font-awesome_style-css'  href='http://zenithonline.org/wp-content/themes/zerif-pro/assets/css/font-awesome.min.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='zerif_style-css'  href='http://zenithonline.org/wp-content/themes/zerif-pro/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://zenithonline.org?sccss=1&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://zenithonline.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://zenithonline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/plugins/uteek/js/chosen.jquery.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/plugins/uteek/js/uteek.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://zenithonline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zenithonline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zenithonline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://wp.me/p7rwFr-ed' />
<link rel="alternate" type="application/json+oembed" href="http://zenithonline.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzenithonline.org%2Fder-kurde-ist-koenig" />
<link rel="alternate" type="text/xml+oembed" href="http://zenithonline.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzenithonline.org%2Fder-kurde-ist-koenig&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-76448357-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://zenithonline.org/wp-content/uploads/2016/05/iran_love_website-2.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="icon" href="http://zenithonline.org/wp-content/uploads/2016/03/cropped-Favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://zenithonline.org/wp-content/uploads/2016/03/cropped-Favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://zenithonline.org/wp-content/uploads/2016/03/cropped-Favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://zenithonline.org/wp-content/uploads/2016/03/cropped-Favicon-1-270x270.png" />


</head>


		<body class="single single-post postid-881 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">



		<!-- =========================

		   PRE LOADER       

		============================== -->
		

		<header id="home" class="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">

			<div id="main-nav" class="navbar navbar-inverse bs-docs-nav">

				<div class="container">

					<div class="navbar-header responsive-logo">

						<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">

						<span class="sr-only">Toggle navigation</span>

						<span class="icon-bar"></span>

						<span class="icon-bar"></span>

						<span class="icon-bar"></span>

						</button>

						

						<a href="http://zenithonline.org/" title="zenith - Das Tor zum Orient" class="navbar-brand"><img src="http://zenithonline.org/wp-content/uploads/2016/03/logo_original.png" alt="zenith - Das Tor zum Orient"></a>
						

					</div>

					<nav class="navbar-collapse bs-navbar-collapse collapse" role="navigation" id="site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">

						<ul id="menu-menu_zerif" class="nav navbar-nav navbar-right responsive-nav main-nav-list"><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-233"><a href="http://zenithonline.org/#latestnews">Aktuelles</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-235"><a href="http://zenithonline.org/#pricingtable">Über uns</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-236"><a href="http://zenithonline.org/#team">Team</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237"><a href="http://zenithonline.org/#contact">Kontakt</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238"><a target="_blank" href="https://www.levante-verlag.de/abonnenten/zenith-archiv">zenith-Digitalausgaben</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a target="_blank" href="https://medienanker.protonet.info/public_links/_Dpe3P5k9cltpiOoQvFZaw"> Verkaufsstellen </a></li>
<li id="menu-item-250-en" class="lang-item lang-item-9 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-250-en"><a href="http://zenithonline.org/en/" hreflang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" /></a></li>
</ul>
					</nav>

				</div>

			</div>

			<!-- / END TOP BAR -->
			<div class="clear"></div>
		</header> <!-- / END HOME SECTION  -->
				<div id="content" class="site-content">
			<div class="container">
				<div class="content-left-wrap col-md-9">
					<div id="primary" class="content-area">
						<main itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage" id="main" class="site-main" role="main">
							<article id="post-881" class="post-881 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">	<header class="entry-header">		<h1 class="entry-title" itemprop="headline">Der Kurde ist König</h1>		<div class="entry-meta">			<span class="posted-on">Posted on <a href="http://zenithonline.org/2017/02/07" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-02-07T09:36:56+00:00">Februar 7, 2017</time><time class="updated" datetime="2017-02-07T09:53:36+00:00">Februar 7, 2017</time></a></span><span class="byline"> by <span class="author vcard" itemprop="name"><a href="http://zenithonline.org/author/e_venediktova" class="url fn n author-link" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author">zenith</a></span></span>		</div><!-- .entry-meta -->	</header><!-- .entry-header -->			<div class="entry-content" itemprop="text">		<p><strong><img class="alignnone size-full wp-image-882" src="http://zenithonline.org/wp-content/uploads/2017/02/Sheikh-Muraz.jpg" alt="Sheikh Muraz" width="1500" height="1000" srcset="http://zenithonline.org/wp-content/uploads/2017/02/Sheikh-Muraz.jpg 1500w, http://zenithonline.org/wp-content/uploads/2017/02/Sheikh-Muraz-300x200.jpg 300w, http://zenithonline.org/wp-content/uploads/2017/02/Sheikh-Muraz-750x500.jpg 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></strong></p>
<p><strong>07. Februar 2017:</strong><em> Russland ist Kriegspartei in Syrien. Der Kreml stützt Assad, gibt sich aber auch offen für das Autonomieprojekt der Kurden. Wie gehen damit eigentlich die syrischen Gemeinden im Land um?</em></p>
<p>Text und Foto: Till Rimmele</p>
<p>Entspannt sitzt Vaddah Al-Djundi auf einer Couch beim Tee. Über ihm an der Wand hängt die Flagge der Russischen Föderation, der Arabischen Republik Syrien und eine mit goldenem Zepter, weißem Enterhaken und Anker auf rotem Grund: die Flagge Sankt Petersburgs. Al-Djundi ist der Vorsteher des Syrischen Kulturzentrums, dessen Büro seit acht Jahren in Sichtweite der Peter-und-Paul-Festung liegt, dem historischen Zentrum der ehemaligen Zarenstadt. Vor 28 Jahren kam er nach Leningrad und blieb, wie so viele seiner Landsleute: der Liebe wegen. Al-Djundi nippt am Teeglas. »Uns interessiert nicht, woher jemand kommt und welcher Religion, Partei oder Ideologie er angehört. Natürlich gibt es von Zeit zu Zeit jemanden, der das doch zur Sprache bringt«, sagt der 46-Jährige mit fester Stimme. »In Moskau mag das anders sein, die Gemeinde dort ist zerstritten, aber für uns ist ein Syrer ein Syrer. Ist es denn nicht schlimm genug, dass unsere Heimat im Krieg versinkt?« Dass auch Russland als Kriegspartei im Nahen Osten mitmischt, kommt den Diaspora-Funktionären sichtbar ungelegen, denn sie haben sich eigentlich ganz gut in Putins Reich eingerichtet.</p>
<p>Die kurdische und syrische Diaspora unterhalten Kulturzentren mit bis zu 2.000 Mitgliedern in der Stadt. Zumindest eigenen Angaben zufolge, denn offizielle Register führen sie nicht und für beide Gemeinden gilt als Mitglied, wer sich zu seiner jeweiligen Identität bekennt und im Kontakt mit den Zentren steht. »Wir vermuten, dass seit dem Beginn des Bürgerkriegs die Zahl der Syrer in der Stadt stark angestiegen ist. Genau wissen wir es aber nicht – wer keinen Kontakt möchte und keine Unterstützung braucht, von dem wissen wir nichts. Wer das Kulturzentrum aufsucht, der ist freiwillig hier, deswegen ist auch Neutralität für uns so wichtig.«</p>
<p>Auch von offizieller Seite fehlen Zahlen. Ein Grund: Viele Syrer, die mit einer russischen Frau verheiratet sind, haben ihre Staatsangehörigkeit nie aufgegeben. Sie fallen dementsprechend weder in der Gesellschaft noch den Statistiken auf. Dank des bereits bestehenden familiären Umfelds haben diese Syrer auch mit weniger bürokratischen Problemen zu kämpfen als ihre Landsleute in anderen Ländern.</p>
<p>Anders sieht es bei den Syrern aus, die vor dem Krieg in ihrer Heimat geflohen sind. Vor etwa einem Jahr kamen viele Geflüchtete auf dem Weg nach Skandinavien durch Sankt Petersburg. Seitdem Norwegen die Arktis-Route Anfang 2016 dichtmachte, ist nur noch eine Handvoll Geflüchteter in der Metropole an der Newa gestrandet. Ihr Touristenvisum beinhaltet keine Arbeitserlaubnis und Asyl hat Russland bislang nur einer Handvoll Syrer gewährt. Geflüchtete und Studenten stellen die Minderheit in der Gemeinschaft. Händler und Gastronomen bilden den Kern, sie sind im Schnitt um die 40 Jahre alt und haben sich während der Glasnostund Perestroika-Ära in den 1980er Jahren der Liebe wegen in Russland angesiedelt – so wie Al-Djundi. Sie kommen gelegentlich zusammen, spielen von Zeit zu Zeit Fußball und feiern beispielsweise Feiertage wie das Fastenbrechen – zusammen und konfessionsübergreifend. Wer kann, besucht die Familie in Syrien und schickt ihr Hilfspakete. Weil aber auch in Russland nach Sanktionen und Wirtschaftsabschwung die Zeiten wieder schwer geworden sind, hält sich die Unterstützung in Grenzen.</p>
<p><strong>»Die kurdische Gemeinschaft hier? Geschäftsmänner – die haben kein Interesse an uns«</strong></p>
<p>Wirkliche Beziehungen zwischen Syrern und Kurden gibt es in Sankt Petersburg nicht. Man weiß um die Existenz des jeweils anderen, bleibt aber unter sich – ohne den Wunsch, dies zu ändern. Ähnlich scheint die Situation unter den Kurden. Im Vergleich zur kurdischen umfasst die Vergangenheit der syrischen Diaspora nur etwa 30 bis 40 Jahre. Doch bereits der Begriff »kurdisch« bedarf im russischen Kontext der Klarstellung: Historisch bedingt gibt es in Russland seit dem Vordringen in den Kaukasus im 17. Jahrhundert eine kurdische Gemeinde. Durch die Umwälzungen nach dem Ersten Weltkrieg entstand von 1927 bis 1930 die erste unabhängige Kurdische Republik am Ararat im Armenischen Hochland. Nach deren Zerschlagung etablierten sich kurdische und jesidische Gemeinschaften dauerhaft in den armenischen und georgischen Sowjetrepubliken. Entsprechend wurden Kurden und Jesiden wie alle anderen Ethnien im Kaukasus in die sowjetische Gesellschaft assimiliert. Dieser Zeitraum von 80 Jahren hat Spuren in der Mentalität hinterlassen – und gibt heute Anlass zum Unmut zwischen sowjet-kaukasischen und jenen Kurden aus dem Nahen Osten.</p>
<p>Vor diesem Hintergrund sitzt Scheich Muraz Broyan links vor der Flagge Kurdistans und rechts vor jener der Russischen Föderation. Über seinem Bürostuhl hängt das Konterfei des jungen Mustafa Barzani neben Wladimir Putin. Muraz wurde 1951 in Tiflis geboren, ist jesidischer Scheich und Vorsteher des Kurdischen Kulturzentrums in Sankt Petersburg. »Wir sehen uns als Bewahrer er kurdischen Kultur, nicht als diplomatische Vertretung.« Auch das Kurdische Kulturzentrum in Moskau, darauf besteht Scheich Muraz, sehe das so, obwohl die Vertretung in der Hauptstadt vor allem syrische und irakische Kurden umfasse. Den Beitrag seines Kulturzentrums sieht er von den Landsleuten im Nahen Osten gewürdigt. 2010 besuchte eine Abordnung seiner Gemeinde die<br />
Hauptstadt der Autonomen Region Kurdistan im Irak. »Unsere Brüder in Erbil erkannten, wie viel Kultur wir im Laufe der Zeit bewahren konnten.«</p>
<p>Zu diesem Zeitpunkt existierte das Kulturzentrum in Sankt Petersburg allerdings noch nicht, es wurde erst im November 2014 gegründet. »Wir haben uns dazu entschlossen, ein Kulturzentrum zu gründen, denn schließlich haben viele Kurden und Jesiden ihren Beitrag in der Geschichte Russlands geleistet«, erklärt Scheich Muraz. Tatsächlich haben viele russische Gelehrte, Künstler und Sportler kurdische Wurzeln. Kurden dienten auch im Zweiten Weltkrieg in der Roten Armee. Das Andenken an die gemeinsame russisch-kurdische Geschichte zu bewahren sieht Scheich Muraz dann auch als wichtigste Aufgaben des Kulturzentrums.</p>
<p>Die sowjetkaukasischen Kurden und Jesiden haben sich zumeist erfolgreich etwa als Geschäftsmänner oder Rechtsanwälte etabliert und damit ihre Integration in die russische Gesellschaft geschafft. Offiziell garantiert der Staat die kulturelle Selbstbestimmung von Kulturgemeinschaften innerhalb seiner Grenzen.</p>
<p><strong>»Ist es denn nicht schlimm genug, dass unsere Heimat im Krieg versinkt?«</strong></p>
<p>In Sankt Petersburg dominieren Jesiden aus Georgien und Armenien die kurdische Gemeinschaft. Sie bleiben unter sich und feiern das Neujahrsfest Newroz, Hochzeiten und Begräbnisse in ihrer Gemeinde nach alter Väter Sitte. Dementsprechend wird auf Hochzeiten russischer Zar-Wodka getrunken, armenisches Baklava gereicht und der traditionell kurdische Govend zu türkischer Musik getanzt. Allerdings sprechen nur die Erwachsenen noch Kurdisch, die Kinder sprechen Russisch und lernen Englisch, Deutsch oder Chinesisch. Die kaukasischkurdischen Jesiden Sankt Petersburgs halten es somit wie andere Minderheiten wie Kasachen, Tataren und Mongolen. Sie alle vereint 60 Jahre direkte Indoktrination durch sowjet-russisches Denken und 20 Jahre postsowjetisches Selbstverständnis.</p>
<p>Die kaukasischen Kurden Sankt Petersburgs identifizieren sich klar als loyale Russen. Der aktive Kampf für einen kurdischen Staat im Nahen Osten liegt ihnen fern. Genau diese passive Mentalität im Bezug auf Kurdistan ist der steigenden Zahl irakischer Kurden in Sankt Petersburg ein Mysterium. Auch der für sie offensichtliche Verlust der kurdischen Sprache macht es ihnen schwer, sich mit den sowjetkaukasischen Brüdern zu identifizieren. »Wir leben hier im Wohnheim unter Russen. Als wir vor drei Jahren in Sankt Petersburg ankamen, empfing uns niemand von den Kurden hier – die arabische Studierendenvereinigung kümmerte sich um uns. Die kurdische Gemeinschaft hier? Geschäftsmänner – die haben kein Interesse an uns.« Weshar und Zhiwar sind 20 Jahre alt und studieren dank eines Stipendiums des Gasriesen Gazprom gemeinsam mit 30 anderen irakischen Kurden Petrotechnik und Geologie am renommierten Gorny-Institut. »Wir haben uns dann anderweitig orientiert und intensiv Russisch gelernt, um uns anzupassen.« Auch Rebwar ging es vor sieben Jahren ähnlich, als er nach Sankt Petersburg zum Architekturstudium kam. Inzwischen arbeitet er als Journalist für den kurdischen Fernsehsender NRT, ist Mitglied des Kulturzentrums und findet sich gut zurecht in Russland.</p>
<p>Die sowjetische Mentalität der kaukasischen Kurden nimmt Neuankömmlinge in den meisten Fällen als Störenfriede wahr und befürchtet, dass diese versuchen könnten, der Gemeinschaft ihren Willen aufzuzwingen. Das Angebot, ihren Kindern Kurdisch beizubringen, ist aus Sicht der sowjetkaukasischen Kurden respektlos und bestätigt deren Befürchtungen: Die allgemeine Aufforderung der irakischen Kurden, aktiver an der Schaffung eines kurdischen Staates mitzuwirken, verstehen sie als weiteren Versuch, der Gemeinschaft einen fremden Willen aufzuzwingen. Denn aus ihrer Sicht engagieren sie sich durch die Bewahrung ihrer Kultur ausreichend für Kurdistan. »Es sind alte Männer, die Tee trinken und darauf warten, dass Kurdistan irgendwann vielleicht von selbst entsteht«, bringt Rebwar die Meinung der Neuankömmlinge über die Alteingesessenen auf den Punkt.</p>
<p><em>Dieser Beitrag stammt aus der aktuellem <a href="http://zenithonline.org/aktuelle-ausgabe">zenith-Ausgabe 4/2016</a>.</em></p>
			</div><!-- .entry-content -->	<footer class="entry-footer">		Bookmark the <a href="http://zenithonline.org/der-kurde-ist-koenig" rel="bookmark">permalink</a>.			</footer><!-- .entry-footer --></article><!-- #post-## -->	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://zenithonline.org/iran-nach-dem-tod-von-rafsandschani-er-wird-ruhani-fehlen" rel="prev"><span class="meta-nav">&larr;</span> Iran nach dem Tod von Rafsandschani: Er wird Ruhani fehlen</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	

<div id="comments" class="comments-area">
	

	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/der-kurde-ist-koenig#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://zenithonline.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="e3d27-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='881' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->						</main><!-- #main -->
					</div><!-- #primary -->
				</div>
			<div class="sidebar-wrap col-md-3 content-left-wrap">
						<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">								<aside id="search" class="widget widget_search">				<form role="search" method="get" class="search-form" action="http://zenithonline.org/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</aside>			<aside id="archives" class="widget">				<h1 class="widget-title">Archives</h1>				<ul>						<li><a href='http://zenithonline.org/2017/02'>Februar 2017</a></li>
	<li><a href='http://zenithonline.org/2017/01'>Januar 2017</a></li>
	<li><a href='http://zenithonline.org/2016/12'>Dezember 2016</a></li>
	<li><a href='http://zenithonline.org/2016/11'>November 2016</a></li>
	<li><a href='http://zenithonline.org/2016/10'>Oktober 2016</a></li>
	<li><a href='http://zenithonline.org/2016/09'>September 2016</a></li>
	<li><a href='http://zenithonline.org/2016/08'>August 2016</a></li>
	<li><a href='http://zenithonline.org/2016/07'>Juli 2016</a></li>
	<li><a href='http://zenithonline.org/2016/06'>Juni 2016</a></li>
	<li><a href='http://zenithonline.org/2016/05'>Mai 2016</a></li>
	<li><a href='http://zenithonline.org/2016/04'>April 2016</a></li>
	<li><a href='http://zenithonline.org/2016/03'>März 2016</a></li>
	<li><a href='http://zenithonline.org/2016/01'>Januar 2016</a></li>
				</ul>			</aside>			<aside id="meta" class="widget">				<h1 class="widget-title">Meta</h1>				<ul>										<li><a rel="nofollow" href="http://zenithonline.org/wp-login.php">Anmelden</a></li>									</ul>			</aside>							</div><!-- #secondary -->				</div><!-- .sidebar-wrap -->
	</div>
</div>


<footer id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">



	



<div class="container">
		

	<div class="footer-box-wrap"><div class="col-md-3 footer-box four-cell company-details"><div class="zerif-footer-address">Das Magazin zenith wird von der gemeinnützigen CANDID Foundation gGmbH herausgegeben. Verantwortlicher im Sinne des Presserechts ist Chefredakteur Daniel Gerlach.</div></div><div class="col-md-3 footer-box four-cell company-details"><div class="icon-top green-text"><img src="http://zenithonline.org/wp-content/uploads/2016/04/Bildschirmfoto-2016-04-01-um-15.53.22-1.png" alt="" /></div><div class="zerif-footer-email">CANDID Foundation gGmbH<br />Chausseestraße 11<br />10115 Berlin<br />www.candid-foundation.org</div></div><div class="col-md-3 footer-box four-cell company-details"><div class="icon-top blue-text"><img src="http://zenithonline.org/wp-content/uploads/2016/04/mail-1.png" alt="" /></div><div class="zerif-footer-phone"><p style="margin-top: 17px">info(at)zenithonline(punkt)org</p></div></div><div class="col-md-3 footer-box four-cell copyright"><ul class="social"><li><a target="_blank" title="Facebook" href="https://www.facebook.com/zenith.magazin"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" title="Twitter" href="https://twitter.com/zenith_online?lang=de"><i class="fa fa-twitter"></i></a></li></ul><p id="zerif-copyright">© 2017</p></div></div>	</div> <!-- / END CONTAINER -->

</footer> <!-- / END FOOOTER  -->


 <style type="text/css">	.header-content-wrap { background: rgba(0, 0, 0, 0.5)}	.big-title-container .red-btn { background: #069059}	.big-title-container .red-btn:hover { background: #069059}	.big-title-container .green-btn { background: #069059}	.big-title-container .red-btn:hover { color: #fff !important }	.big-title-container .green-btn:hover { color: #fff !important }	.focus { background: #fff }	.focus .section-header h2{ color: #404040 }	.focus .section-header h6{ color: #404040 }	.focus .focus-box:nth-child(4n+1) .service-icon:hover { border: 10px solid #e96656 }	.focus .focus-box:nth-child(4n+1) .red-border-bottom:before { background: #e96656 }	.focus .focus-box:nth-child(4n+2) .service-icon:hover { border: 10px solid #34d293 }	.focus .focus-box:nth-child(4n+2) .red-border-bottom:before { background: #34d293 }	.focus .focus-box:nth-child(4n+3) .service-icon:hover { border: 10px solid #3ab0e2 }	.focus .focus-box:nth-child(4n+3) .red-border-bottom:before { background: #3ab0e2 }	.focus .focus-box:nth-child(4n+4) .service-icon:hover { border: 10px solid #f7d861 }	.focus .focus-box:nth-child(4n+4) .red-border-bottom:before { background: #f7d861 }	.works { background: #fff }	.works .section-header h2 { color: #404040 }	.works .section-header h6 { color: #404040 }	.works .white-text { color: #ffffff }.works .red-border-bottom:before { background: #e96656 !important; }	.about-us, .about-us .our-clients .section-footer-title { background: #272727 }.about-us	.skills input { color: #fff !important; }.about-us .our-clients .section-footer-title { color: #fff !important; }	.our-team { background: #fff }	.our-team .section-header h2, .our-team .member-details h5, .our-team .member-details h5 a, .our-team .section-header h6, .our-team .member-details .position { color: #404040 }	.our-team .team-member:hover .details { color: #ffffff }	.our-team .team-member .social-icons ul li a:hover { color: #e96656 }	.our-team .team-member .social-icons ul li a { color: #808080 }.team-member:hover .details { background: #333333 !important; }	.our-team .row > div:nth-child(4n+1) .red-border-bottom:before { background: #069059 }	.our-team .row > div:nth-child(4n+2) .red-border-bottom:before { background: #069059 }	.our-team .row > div:nth-child(4n+3) .red-border-bottom:before { background: #069059 }	.our-team .row > div:nth-child(4n+4) .red-border-bottom:before { background: #069059 }	.testimonial { background: #dbbf56 }	.testimonial .section-header h2, .testimonial .section-header h6 { color: #ffffff }	.testimonial .feedback-box .message { color: #909090 }	.testimonial .feedback-box .client-info .client-name { color: #909090 }	.testimonial .feedback-box .quote { color: #e96656 }	.testimonial .feedback-box { background: #FFFFFF !important; }	.separator-one { background: rgba(52, 210, 147, 0.8) }	.separator-one .green-btn { background: #20aa73 }	.separator-one .green-btn:hover { background: #14a168 }	.separator-one .green-btn { color: #fff !important; }	.separator-one .green-btn:hover { color: #fff !important; }	.purchase-now { background: #e96656 }	.purchase-now .red-btn { background: #db5a4a !important }	.purchase-now .red-btn:hover { background: #bf3928 !important }	.purchase-now .red-btn { color: #fff !important; }	.purchase-now .red-btn:hover { color: #fff !important; }	.contact-us { background: rgba(255,255,255,0.01) }	.contact-us .section-header h2, .contact-us .section-header h6 { color: #ffffff }	.contact-us button { background: #069059 }	.contact-us button:hover { background: #069059 !important; box-shadow: none; }	.contact-us button:hover, .pirate_forms .pirate-forms-submit-button:hover { color: #fff !important; }	.packages .section-header h2, .packages .section-header h6 { color: #404040}	.packages .package-header h5,.best-value .package-header h4,.best-value .package-header .meta-text { color: #ffffff}	.packages .package ul li, .packages .price .price-meta { color: #404040}	.packages .dark-bg { background: #404040; }	.packages { background: #fff }	#latestnews { background: #fff }	#latestnews .section-header h2 { color: #404040 }	#latestnews .section-header h6 { color: #808080 } section#subscribe { background: #272727 !important; } section#subscribe input[type="submit"] { background: #069059 !important; } section#subscribe input[type="submit"]:hover { background: #069059 !important; }	#footer { background: #272727 }	.copyright { background: #171717 }	#footer .social li a { color: #939393 }	#footer .social li a:hover { color: #e96656 }	#footer .company-details:hover, #footer .company-details a:hover, #footer .footer-widget a:hover { color: #e96656 !important; }	#footer .footer-widget h1 { color: #fff !important; }	#footer .footer-widget h1:before { background: #e96656 !important; }</style><div id="cookie-law-info-bar"><span>Diese Webseite verwendet Cookies. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden.<a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Okay</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#069059","border_on":true,"button_1_button_colour":"#069059","button_1_button_hover":"#057347","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var blendleButtonInit = {"provider_uid":"zenith276","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/plugins/blendle-button/js/blendle_button_init.js'></script>
<script type='text/javascript' src='https://pay.blendle.com/client/js/client.js'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/plugins/jquery-validation-for-contact-form-7/js/jquery.validate.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/plugins/jquery-validation-for-contact-form-7/js/jquery.jvcf7_validation.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/themes/zerif-pro/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/themes/zerif-pro/js/scrollReveal.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-content/themes/zerif-pro/js/zerif.js?ver=20120206'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://zenithonline.org/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'109994785',post:'881',tz:'1',srv:'zenithonline.org'} ]);
	_stq.push([ 'clickTrackerInit', '109994785', '881' ]);
</script>

</body>

</html>